[EIX PUNE] Route Server 1 Unreachable
Minor incident
Pune
Pune Peering
2026-08-08 10:10 IST
· 47 minutes
Updates
Resolved
August 8, 2026 · 11:08 IST
Route Server 1 is now operational and reachable. The issue has been resolved, and BGP sessions are expected to recover accordingly.
Issue
August 8, 2026 · 10:30 IST
We are currently experiencing a technical issue with Route Server 1 in Pune, which is currently unreachable.
As a result, BGP sessions with Route Server 1 may go down. However, Route Server 2 is operational and working normally.
Route Server 1 Details:
IPv4: 123.253.159.200
IPv6: 2001:df2:1900:6::200
ASN: 49378
Our team is investigating the issue and will provide further updates as they become available.
← Back
Extreme Port Status